Форум: Общи Проблеми и Въпроси
Тема: Проблем с хард диск
Автор: MoR4o

Мнение от MoR4o пуснато на Юли 08 2008, 13:38
Така снощи си инсталирах openSUSE 11 и по време на инсталацията му зададох по подразбиране да инсталира и не съм избирал къде точно..та той взе че се инстална в дяла на уиндоуса.До тук добре,но проблема ми е,че като го стартирам ми се вижда само дяла "C"
Другите ми 2 дяла ги няма и в крайна сметка от 320gb хард останах с има няма 20(на linuxa),а сега на уиндоуса всичко си е ок и виждам целия хард..за пръв път съм с linux,така че много не му разбирам моля ви помогнете
Мнение от devik пуснато на Юли 08 2008, 18:30
Инсталирай ntfs-3g за да виждаш виндовските дялове под линукс, след това ги форматирай както ти харесва
Мнение от MoR4o пуснато на Юли 08 2008, 19:50
Оправих се с linux-a сложих Убунту ултимейт едишън и целия ми хард се форматна  :D поне сега го виждам целия..моля отговорете на един мой последен въпрос..изтеглих си филм да тествам и го пуснах с обикновенния линукски плейър..всичко си тръгна проблема ми е,че не мога да слагам .srt субтитри..пускам филма и всичко но субтитрите..моля помогнете как да ги сложа ?  :14;
Мнение от GeOrg пуснато на Юли 09 2008, 07:45
Принципно не би трябвало да имаш проблем. Най-вероятно наименованието на филма и субтитрите разминават. пробвай да ги заредиш ръчно след пускане на филма. Ако срещнеш трудност поне пиши с кой видеоплеар се опитваш да гледаш филма.
Мнение от tolostoi пуснато на Юли 09 2008, 10:29
Има отметка, за автоматично зареждане на субтитрите
< http://img.data.bg/i.php?id=1044700 >


Винаги можеш да си инсталираш smplayer където нещата изглеждат по-прости :)


Powered by ikonforums 1.0.0 © 2006 ikonforums