Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Инсталиране на Linux » Проблем с инсталацията на Кubuntu 6.10
Тема: Проблем с инсталацията на Кubuntu 6.10
Мнение #1 Skip to the next post in this topic.
Написано на: Април 28 2007, 22:50

Avatar




Група: Li fans
Мнения: 38
Регистриран: Април 2007

Оценка: няма

Offline
Значи искам да инсталирам Kubuntu ,но като boot-вам компа не ми се буутва диска (нагласил съм си от биоса да ми буутва CDROM-a).
Плс някой да ми помогне.
Контакти:  dngr
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 29 2007, 10:24
index

Avatar




Група: Li fans
Мнения: 103
Регистриран: Април 2007

Оценка: няма

Offline
Цитат:  (dngr @ Април 29 2007,00:50)

Значи искам да инсталирам Kubuntu ,но като boot-вам компа не ми се буутва диска (нагласил съм си от биоса да ми буутва CDROM-a).
Плс някой да ми помогне.

А ЦД-то бутащо ли е ?
Контакти:  index
WEB  
Мнение #3 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 29 2007, 12:45

Avatar




Група: Li fans
Мнения: 38
Регистриран: Април 2007

Оценка: няма

Offline
Да.Със същото СД едни мои прриятели са си инсталирали Kubuntu
Контакти:  dngr
WEB  
Мнение #4 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 29 2007, 12:59
index

Avatar




Група: Li fans
Мнения: 103
Регистриран: Април 2007

Оценка: няма

Offline
Цитат:  (dngr @ Април 29 2007,14:45)

Да.Със същото СД едни мои прриятели са си инсталирали Kubuntu

А попринцип искали ти да натиснеш нещо за да бутнеш някое ЦД.?
Пробвай със спей,когато почне да търси за бутващи драйвери.
Контакти:  index
WEB  
Мнение #5 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 29 2007, 13:53

Avatar




Група: Li fans
Мнения: 38
Регистриран: Април 2007

Оценка: няма

Offline
Попринцип не иска.Пробвах със спей ,но не стана :29;
Контакти:  dngr
WEB  
Мнение #6 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 30 2007, 10:34
ivopz

No avatar chosen




Група: Li fans
Мнения: 47
Регистриран: Февруари 2006

Оценка: няма

Offline
Приятелю, биоса въобще засича ли ти CD-ROM-a ?
1. възможен проблем - голямото кабелче с многото пинове да е мушнато на обратно.
2. възможен проблем - джъмпера да не е сложен както трябва
ако искаш cdroma да е slave, махни джъмпера или го сложи само на един пин, а ако искаш да е мастър, го слагаш на вертикалната лява двойка.
Контакти:  ivopz
WEB  
Мнение #7 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 30 2007, 23:14

Avatar




Група: Li fans
Мнения: 38
Регистриран: Април 2007

Оценка: няма

Offline
Проверих.Не е в това проблема.Наистина не ми чете диска в БИОС-а :14;
Контакти:  dngr
WEB  
Мнение #8 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 30 2007, 23:57
index

Avatar




Група: Li fans
Мнения: 103
Регистриран: Април 2007

Оценка: няма

Offline
Цитат:  (dngr @ Май 01 2007,01:14)

Проверих.Не е в това проблема.Наистина не ми чете диска в БИОС-а :14;

Вземи ЦД от някой приятел на заем за 1-2 часа.
Контакти:  index
WEB  
Мнение #9
Skip to the previous post in this topic. Написано на: Май 01 2007, 14:00

Avatar




Група: Li fans
Мнения: 38
Регистриран: Април 2007

Оценка: няма

Offline
Хм.. май е било нещо от диска.Сега поисках от един фр диск с Ubuntu и всичко си е наред.10х на всички които ми помогнаха  ;)
Контакти:  dngr
WEB  
Общо 8 отговор(а) от Април 28 2007, 22:50 до сега
 » Начало » Li Форуми » Help & Support » Инсталиране на Linux » Проблем с инсталацията на Кubuntu 6.10

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums