Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » X Window & GUI » Странен проблем с папки
Тема: Странен проблем с папки, Убунту 7.04
Мнение #1 Skip to the next post in this topic.
Написано на: Ноември 09 2007, 13:51
bashi

Avatar




Група: Li fans
Мнения: 182
Регистриран: Март 2007

Оценка: няма

Offline
Здравейте всички! Изненадващо ми се появи един доста странен проблем. Влизам в графичен режим например в домашната си папка и се опитвам да отворя някоя папка от нея, но вместо да влезе ме изхвърля и пак се зарежда домашната папка. На какво може да се дължи това?Презварително благодаря! Втерминала всичко си е ок.
Контакти:  bashi
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Ноември 10 2007, 01:57
quintessence

Avatar




Група: Li psychos
Мнения: 813
Регистриран: Август 2005

Offline
Разгледай логовете на графичната си среда ...
Контакти:  quintessence

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #3 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Ноември 11 2007, 14:32
bashi

Avatar




Група: Li fans
Мнения: 182
Регистриран: Март 2007

Оценка: няма

Offline
Как става това? И за какво трябва да гледам?
Контакти:  bashi
WEB  
Мнение #4 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Ноември 11 2007, 15:24
bashi

Avatar




Група: Li fans
Мнения: 182
Регистриран: Март 2007

Оценка: няма

Offline
Намерих нещо но не знам дали е това
Код: 
(EE) xf86OpenSerial: Cannot open device /dev/input/wacom
No such file or directory.
Error opening /dev/input/wacom : Success
(**) Option "Device" "/dev/input/wacom"
(EE) xf86OpenSerial: Cannot open device /dev/input/wacom
No such file or directory.
Error opening /dev/input/wacom : Success
(**) Option "Device" "/dev/input/wacom"
(EE) xf86OpenSerial: Cannot open device /dev/input/wacom
No such file or directory.
Контакти:  bashi
WEB  
Мнение #5 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Ноември 22 2007, 17:31
stamen81

Avatar




Група: Li fans
Мнения: 159
Регистриран: Октомври 2005

Оценка: няма

Offline
Цитат:  (bashi @ Ноември 11 2007,15:24)

Намерих нещо но не знам дали е това
Код: 
(EE) xf86OpenSerial: Cannot open device /dev/input/wacom
No such file or directory.
Error opening /dev/input/wacom : Success
(**) Option "Device" "/dev/input/wacom"
(EE) xf86OpenSerial: Cannot open device /dev/input/wacom
No such file or directory.
Error opening /dev/input/wacom : Success
(**) Option "Device" "/dev/input/wacom"
(EE) xf86OpenSerial: Cannot open device /dev/input/wacom
No such file or directory.

Ами в xorg.conf като го отвориш и коментираш редовете за тези wacom и още две бяха май и тези грешки ще се махнат, но за другот не знам защо така те изхвърля.


Редактирано от stamen81 на Ноември 22 2007, 17:32

Контакти:  stamen81
WEB  
Мнение #6
Skip to the previous post in this topic. Написано на: Ноември 23 2007, 09:47
mhydra

No avatar chosen




Група: Li fans
Мнения: 79
Регистриран: Септември 2005

Оценка: няма

Offline
Я провери колко свободно място имаш на харда.

Указвам помощ за всичко свързано с Fedora и Мандрива.
Може да ме търсите на ICQ.
Контакти:  mhydra
WEB  
Общо 5 отговор(а) от Ноември 09 2007, 13:51 до сега
 » Начало » Li Форуми » Help & Support » X Window & GUI » Странен проблем с папки

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums