Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » X Window & GUI » проблем с гном
Тема: проблем с гном, шото съм пр0зди0 и незнам
Мнение #1 Skip to the next post in this topic.
Написано на: Април 06 2006, 23:31
winterlong

No avatar chosen




Група: Li fans
Мнения: 1
Регистриран: Април 2006

Оценка: няма

Offline
цъкам на slackware10.2 а там няма гном.. от гноме.орг си изтглих и компилнах чрез гарноме-то. близо 2,6гб о0. проблема е, че в xwmconfig-a, иначе казано в /етц/Х11/блабла ае там дето са xinitrc.blabla фаиловете няма xinitrc.gnome и сега се чудя кво да правя.




. хелп wanted :D  :6;  :8;  :60;  :60;


Редактирано от winterlong на Април 07 2006, 00:22
Контакти:  winterlong
WEB  
Мнение #2
Skip to the previous post in this topic. Написано на: Април 07 2006, 00:50
quintessence

Avatar




Група: Li psychos
Мнения: 813
Регистриран: Август 2005

Offline
обикновено така става като не се запознаеш с документацията на дадено приложение ... понеже не мога да знам кои пакети за GNOME си инсталирал ( за друго не знам , но gnome-core със сигурност липсва :D или е неправилно конфигуриран/компилиран/инсталиран) ,какво и къде си чел , недей се пробва да инсталираш от изходен код , а си свали готови пакети за slackware ...

Редактирано от quintessence на Април 07 2006, 01:04
Контакти:  quintessence

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Общо 1 отговор(а) от Април 06 2006, 23:31 до сега
 » Начало » Li Форуми » Help & Support » X Window & GUI » проблем с гном

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums