Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Networking » Проблем с две LAN карти
Тема: Проблем с две LAN карти
Мнение #1 Skip to the next post in this topic.
Написано на: Юли 03 2006, 12:09
Nakren

Avatar




Група: Li fans
Мнения: 10
Регистриран: Юли 2006

Оценка: няма

Offline
Здравейте,имам 2 ланкарти (еднакви са) дигам си етх0 и сичко е ОК но като дигам етх1 ми дава no such device някои да знае защо ? или как да го оправя?  :29;
Контакти:  Nakren
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Юли 03 2006, 12:49

Avatar


Warn 3

Група: Li fans
Мнения: 384
Регистриран: Април 2006

Оценка: няма

Offline
Покажи изхода от
1. dmesg | grep eth
2. lspci

red@debian:~$ sudo apt-build world
-----> Rebuilding the world! <-----
-----> Building package list <-----
Please read README.Debian first.
red@debian:~$
Контакти:  Red

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #3
Skip to the previous post in this topic. Написано на: Юли 03 2006, 20:53
Nakren

Avatar




Група: Li fans
Мнения: 10
Регистриран: Юли 2006

Оценка: няма

Offline
Сичко си доиде на мястото нз просто кфо напраих сложих пак лан-ката написах ifconfig eth0 up и ifconfig eth1 up и сичко е ок ..  :14;   :29;  :P
Контакти:  Nakren
WEB  
Общо 2 отговор(а) от Юли 03 2006, 12:09 до сега
 » Начало » Li Форуми » Help & Support » Networking » Проблем с две LAN карти

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums