Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Networking » Нет под Ubuntu 7.04
Тема: Нет под Ubuntu 7.04
Мнение #1 Skip to the next post in this topic.
Написано на: Юли 30 2007, 12:21
Rhino

No avatar chosen




Група: Li fans
Мнения: 5
Регистриран: Юли 2007

Оценка: няма

Offline
Здравейте, от два дена си блъскам главата :6; с подкарването на нет  под Ubuntu 7.04 и спешно се нуждая от съвет и помощ по въпроса. Искам да кажа че сам начинаещ с Линукс и се насочих кам тази дистрибуция защото прочетох че е подходяща за хора като мен. Та към проблема, когато пуснах Ubuntu за първи път беше от Live CD-то. Настроих си IP, Subnet mask, Gateway, DNS. После влязах в терминала и въведах: "sudo pppoeconf", там написах usr name и pass за връзка към доставчика ми и всичко трагна перфектно. Да уточня ,че имам две лан карти на PCI: 3Com и Realtek. при тези настроики успях да пусна нета само на eth1-Realtek, на другата карта нещо не ставаше, въпреки че 100% работи защото сам си пускам мрежа с нея под Win.
След като си инсталирах Ubuntu-то на хардиска и въведах описаните по-горе настройки , нета така и не пожела да тръгне , независимо от това с коя лан карта го пробвах. Някой има ли идея какво да напраявя и как да реша този досаден проблем.
Благодаря.
Контакти:  Rhino
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Юли 30 2007, 12:47
tolostoi

Avatar




Група: Li maniacs
Мнения: 869
Регистриран: Юли 2006

Оценка: 5

Offline
Много си объркал раздела  :D  Виж тази тема и ако не става пак дай изход от командите които съм поискал и в другата тема, ще го оправим  ;)
http://www.linux-index.org/cgi-bin....;t=2451


Редактирано от tolostoi на Юли 30 2007, 12:54

Мнение #3
Skip to the previous post in this topic. Написано на: Юли 30 2007, 19:35
Rhino

No avatar chosen




Група: Li fans
Мнения: 5
Регистриран: Юли 2007

Оценка: няма

Offline
Успях да си пусна нета макар и да не разбрах как точно го направих :D...моля някой да премести темата защото както каза tolostoi съм объркал раздела.
:43;
Контакти:  Rhino
WEB  
Общо 2 отговор(а) от Юли 30 2007, 12:21 до сега
 » Начало » Li Форуми » Help & Support » Networking » Нет под Ubuntu 7.04

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums