Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Networking » пппое?
Мнение #1 Skip to the next post in this topic.
Написано на: Септември 01 2008, 20:31

No avatar chosen




Група: Li fans
Мнения: 45
Регистриран: Март 2008

Оценка: няма

Offline
здравейте имам следния проблем.инсталирал съм убунту 8.04 и за сега почти всичко е наред като изключим проблема с пппое.като се опитам да отворя страница в опера не става а в същото време скайп зарежда.когато опитам да пусна пинг не става а при опит за рестарт на пппое ми дава грешка "pppoe:Timeout waiting for PODA packets" или нещо такова.моля ви помогнете!прекомпилирах и се оправи за малко и пак се скапа!  :29;

Редактирано от blacklider на Септември 01 2008, 20:37
Контакти:  blacklider

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #2
Skip to the previous post in this topic. Написано на: Септември 02 2008, 13:38

Avatar




Група: Li fans
Мнения: 763
Регистриран: Февруари 2008

Оценка: 5

Offline
означава, че ти се разпада връзката, или ти е скапана връзката м/у теб и доставчика, или сървъра е претоварен/скапва се. в общи лини е това. може да провериш ланкартата или кабела ти да не би да са разместени/повредени.
като ти напише това и ти спре нета, напиши в конзола: mii-tool и ни кажи изхода.
и не е PODA, а е PADO packets

http://209.85.135.104/search?....t=opera

ако прочетеш статията обстойно, ще разбереш, че не получава обратно отговор на PADI пакетите които изпраща.

друг вариант за твоят проблем, но малко вероятен:
http://en.wikipedia.org/wiki/Path_MTU_discovery

но това е само ако си си конфигурирал защитна стена с DROP policy

Редактирано от altoas на Септември 02 2008, 13:48

Контакти:  altoas

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
Общо 1 отговор(а) от Септември 01 2008, 20:31 до сега
 » Начало » Li Форуми » Help & Support » Networking » пппое?

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums