Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Networking » След ъпдейт нета не тръгва
Тема: След ъпдейт нета не тръгва, Кубунту
Мнение #1 Skip to the next post in this topic.
Написано на: Септември 20 2009, 14:50

No avatar chosen




Група: Li fans
Мнения: 15
Регистриран: Май 2007

Оценка: няма

Offline
След инсталирани ъпдейти на нова инсталирана система кубунту 9.04 интернета просто угасна. Връзката ми е PPPoE. Пробвах да го инсталирам на ново с командата sudo pppoeconf но просто си не тръгва. Някъкви идеи на какво се дължи т'ва
Контакти:  crazyroler
WEB  
Мнение #2
Skip to the previous post in this topic. Написано на: Септември 22 2009, 18:36

No avatar chosen




Група: Li gurus
Мнения: 1489
Регистриран: Април 2005

Оценка: 5

Offline
без повече информация никой не може може да ти помогне

кажи точно в какво се състой конфигурацията на VPN-ът който ползва доставчикът ти (поне това което знаеш)

дай изходът от командите
Код: 
mii-tool
ifconfig -a
route -n
cat /etc/resolv.conf
pppoe -I eth0 -A

изпълни командите с root права - като в последната съобрази и името на интерфейсът който ползваш за връзка с мрежата на доставчикът ти (ако не е eth0 задай правилното име)
Контакти:  mcwolf

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Общо 1 отговор(а) от Септември 20 2009, 14:50 до сега
 » Начало » Li Форуми » Help & Support » Networking » След ъпдейт нета не тръгва

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums