Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Общи Проблеми и Въпроси » Въпрос за OpenSuSE 10.2
Тема: Въпрос за OpenSuSE 10.2
Мнение #1 Skip to the next post in this topic.
Написано на: Март 26 2007, 22:41
onehitxzibit

Avatar




Група: Li fans
Мнения: 17
Регистриран: Март 2007

Оценка: няма

Offline
Колко MB RAM зима openSuSE 10.2,защото пробвах SuSE 9.3 LiveDVD и зимаше ~ 500МB  :( ,a Ubuntu 6.10 LiveCD зимаше едва 100 - 110MB
Контакти:  onehitxzibit
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Март 26 2007, 23:16
Vatman
Нерегистриран










Аз съм с 768.
Цитат:

free -m
            total       used       free     shared    buffers     cached
Mem:           757        743         13          0         51        437
-/+ buffers/cache:        254        502
Swap:          603          0        603

Това е при пуснат licq,skype,xchat,openoffice,firefox и още простотии, при настройки по подразбиране на Сусето.
Контакти:  Vatman

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #3 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Март 26 2007, 23:55
saejoh

Avatar




Група: Li maniacs
Мнения: 449
Регистриран: Септември 2005

Оценка: няма

Offline
Цитат:  (onehitxzibit @ Март 26 2007,22:41)

Колко MB RAM зима openSuSE 10.2,защото пробвах SuSE 9.3 LiveDVD и зимаше ~ 500МB  :( ,a Ubuntu 6.10 LiveCD зимаше едва 100 - 110MB

Ако ползваш KDE, най-лесно можеш да добиеш представа - текстова и графична с помощта на KInfoCenter -> Memory (Памет). Всичко, що е в зелено, е практически свободно ($Хаха, каква игра на думи се получи$ ) :43; Но, зависи колко заделяш за видео-картата, ако е вградена, обаче в общия случай почти цялата физическа памет е заета, къде в кеш, къде буфери...

Ath XP 1700+, NVidia, Biostar M7NCG, Повече тук и тук
Контакти:  saejoh

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #4 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Март 28 2007, 15:51
devik

Avatar




Група: Li fans
Мнения: 621
Регистриран: Декември 2006

Оценка: 5

Offline
Пробвах Сусе 10.2 на 1.5GHz селерон + 256МБ RAM - върви доста бавно.Сега съм на дебиан 4.0 ~130MB с работещ wireless+samba
Контакти:  devik
WEB  
Мнение #5
Skip to the previous post in this topic. Написано на: Юли 01 2007, 12:51
zerobrain

Avatar




Група: Li fans
Мнения: 26
Регистриран: Април 2007

Оценка: няма

Offline
Цитат:  (devik @ Mar. 28 2007,15:51)

Пробвах Сусе 10.2 на 1.5GHz селерон + 256МБ RAM - върви доста бавно.Сега съм на дебиан 4.0 ~130MB с работещ wireless+samba

Devik с тебе коментирахме този въпрос и в една друга тема, но реших да споделя и тук.  :)  Аз съм с DELL OptiPlex GX150, PIII 1GhZ, 512 RAM, 20 GB HDD, Video: Matrox Millenium G450.  :8;  Преди бях на Kubuntu, но имах доста проблеми... Откато сложих openSUSE 10.2 - всичко е 6! Върви си перфектно. Не е по-бавен от Кубунту-то в никакъв случай!!! :28;  А машинката ми не е кой.знае колко бърза...   :33;

POWERED by openSUSE 10.2
Контакти:  zerobrain
WEB  
Общо 4 отговор(а) от Март 26 2007, 22:41 до сега
 » Начало » Li Форуми » Help & Support » Общи Проблеми и Въпроси » Въпрос за OpenSuSE 10.2

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums