Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Общи Проблеми и Въпроси » Проблем с дяловете!!!
Тема: Проблем с дяловете!!!
Мнение #1 Skip to the next post in this topic.
Написано на: Април 01 2007, 19:59
crazy_666

Avatar




Група: Li fans
Мнения: 42
Регистриран: Февруари 2007

Оценка: няма

Offline
Вчера си слагах боза на компа и когато реших да си пусна линукса- :14;  просто го нямаше! Кога пусна лаиф СДто и пусна програмата за дяловете ми показва че дяла на линукс съществува, но когато биоса зарежа не ме пита коя система да пусна и си мисля че буут нещата на линукса са изтрити.  :29;  
П.С. Дистрибуцията беше кубунту 6.10!
плс помогнете, че сега незнам дали да форматирам дяла на линукс, който незарежда или има някакъв начин да се оправи :29;
Контакти:  crazy_666
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 01 2007, 20:34
quintessence

Avatar




Група: Li psychos
Мнения: 813
Регистриран: Август 2005

Offline
http://www.linux-index.org/cgi-bin/ib3/ikonboard.cgi?act=ST;f=33;t=842
Контакти:  quintessence

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #3
Skip to the previous post in this topic. Написано на: Април 05 2007, 11:58
Pivoto

No avatar chosen




Група: Li fans
Мнения: 191
Регистриран: Април 2006

Оценка: няма

Offline
Много е хитра тая боза, ей! Аз по тази причина си имам Груб качен в 0-сектора и на двата харда.
Контакти:  Pivoto
WEB  
Общо 2 отговор(а) от Април 01 2007, 19:59 до сега
 » Начало » Li Форуми » Help & Support » Общи Проблеми и Въпроси » Проблем с дяловете!!!

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums