Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Общи Проблеми и Въпроси » Проблем със звуковата карта
Тема: Проблем със звуковата карта
Мнение #1 Skip to the next post in this topic.
Написано на: Юли 19 2007, 15:33
sirmani

No avatar chosen




Група: Li fans
Мнения: 1
Регистриран: Юни 2007

Оценка: няма

Offline
Инсталирал съм Linux(Mandriva) и Windows на едно PC.При зареждане на  Linux понякога ми изчезва звука а понякога си е ок.Защо така се получава и как да се оправи този проблем?
Контакти:  sirmani
WEB  
Мнение #2
Skip to the previous post in this topic. Написано на: Юли 19 2007, 16:16
GetOff

No avatar chosen




Група: Awaiting Authorisation
Мнения: 7
Регистриран: Юли 2007

Оценка: няма

Offline
Първо в 'Контролен център/мултимедия' провери всички параметри за звука. В 'Аудио система/Общи' отметни "Зареждане на аудио системата при стартиране".
От същото но 'Хардуер' си избери аудио устройството което искаш да работи. Моята препоръка е ALSA, но провери какво работи по-добре за твоята машина. Огледай и другите параметри там. Връщаш се в 'Общи' прилагаш новите настройки и пробваш звука от бутона долу.
Второ провери дали Kmix (това е звуковия миксер- синичко говорителче в системния поднос) е стартирано, ако не е стартирай го и си го настрой както ти желаеш за нивата от отделните устройства.
Успех!
Контакти:  GetOff
WEB  
Общо 1 отговор(а) от Юли 19 2007, 15:33 до сега
 » Начало » Li Форуми » Help & Support » Общи Проблеми и Въпроси » Проблем със звуковата карта

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums