Запомняне

» Здравейте
[ Вход :: Регистриране ]
Тема: Kubuntu, проблем
Мнение #1 Skip to the next post in this topic.
Написано на: Ноември 20 2007, 23:42
gibone
 

No avatar chosen




Група: Li fans
Мнения: 49
Регистриран: Ноември 2007

Оценка: няма

Offline
Доста често kubuntu-то се крашва... с 7.10 съм, примерно когато заключа сесията и когато я отключа(след 1-2 часа)  X е забил, дори ctrl+alt+backspace не помага и трябва рестарт от бутона...как мога да го фиксна това забиване и от какво може да се получава? :21;

Редактирано от gibone на Ноември 20 2007, 23:44


AMD Athlon64 x2 5600+/ 2x1GB SUPERTALENT C4@990MHz / GF 8500GT 256Mb DDR3 / GA-M56S-S3 / FORTRON 350W
I use: Tilix 2.1
Контакти:  gibone
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Ноември 21 2007, 11:48
Pipone
 

No avatar chosen




Група: Li fans
Мнения: 19
Регистриран: Януари 2007

Оценка: няма

Offline
Цитат:  (gibone @ Ноември 20 2007,23:42)

Доста често kubuntu-то се крашва... с 7.10 съм, примерно когато заключа сесията и когато я отключа(след 1-2 часа)  X е забил, дори ctrl+alt+backspace не помага и трябва рестарт от бутона...как мога да го фиксна това забиване и от какво може да се получава? :21;

дай логчета, какво е пуснато, какво товари, ти с ати беше? С кой драйвер си?
логчета:
dmesg
/var/log/Xorg.0.log
Контакти:  Pipone
WEB  
Мнение #3 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Ноември 21 2007, 13:16
gibone
 

No avatar chosen




Група: Li fans
Мнения: 49
Регистриран: Ноември 2007

Оценка: няма

Offline
ами с nvidia geforce 8500 съм, има пуснат обикновенно firefox, xchat, audacious, skype...това е драйвера е този който си намира по дефоут кубунтуто...не съм инсталирал някой специален. В лог-а не виждам никакви нередности и записани грешки.


AMD Athlon64 x2 5600+/ 2x1GB SUPERTALENT C4@990MHz / GF 8500GT 256Mb DDR3 / GA-M56S-S3 / FORTRON 350W
I use: Tilix 2.1
Контакти:  gibone
WEB  
Мнение #4 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Ноември 21 2007, 13:39
tolostoi
 

Avatar




Група: Li maniacs
Мнения: 869
Регистриран: Юли 2006

Оценка: 5

Offline
Може да е от скрийнсейвъра.

Мнение #5
Skip to the previous post in this topic. Написано на: Ноември 21 2007, 16:46
gibone
 

No avatar chosen




Група: Li fans
Мнения: 49
Регистриран: Ноември 2007

Оценка: няма

Offline
Aми смених го, да видим дали ще прави пак така


AMD Athlon64 x2 5600+/ 2x1GB SUPERTALENT C4@990MHz / GF 8500GT 256Mb DDR3 / GA-M56S-S3 / FORTRON 350W
I use: Tilix 2.1
Контакти:  gibone
WEB  
Общо 4 отговор(а) от Ноември 20 2007, 23:42 до сега

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums