Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Общи Проблеми и Въпроси » Помощ мъча се да спра да ползвам виндоус
Тема: Помощ мъча се да спра да ползвам виндоус
Мнение #1 Skip to the next post in this topic.
Написано на: Февруари 07 2008, 09:24

No avatar chosen




Група: Li fans
Мнения: 9
Регистриран: Февруари 2008

Оценка: няма

Offline
Малко поммощ все още съм начинаещ в линукс и се занимавам с ПХП и моля някой да ми кайе как да си конфигурирам пхп апаче и маискуел всичко това става дума за сусе
чувал съм че има пакет лимп но въпроса ми е дали става за сусе кде и от къде евентуално да си го дръпна. благодаря предварително
а и осжен тттекстовия редактор КАТЕ има ли и друг едитор специално за Уеб приложения.
Контакти:  al_do

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Февруари 07 2008, 10:58

Avatar




Група: Li fans
Мнения: 102
Регистриран: Декември 2006

Оценка: няма

Offline
Има много редактори които стават за уеб Аз ползвам Bluefish, но като цяло и kate и kwrite би трябвало да вършат работа.
Мнение #3 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Февруари 07 2008, 11:22

No avatar chosen




Група: Li fans
Мнения: 9
Регистриран: Февруари 2008

Оценка: няма

Offline
благодаря много нно редактора ми е последни проблем мен основно ми трябва хелп с пхп и апачето и другите
Контакти:  al_do

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #4 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Февруари 07 2008, 18:23

Avatar




Група: Li maniacs
Мнения: 560
Регистриран: Юли 2006

Оценка: 4

Offline
Цитат: (al_do @ Февруари 07 2008, 11:22)

благодаря много нно редактора ми е последни проблем мен основно ми трябва хелп с пхп и апачето и другите

Е кажи какво си пробвал, за да го подкараш ?:) Ако ползваш KDE quanta е доста добра за web:)

Контакти:  nikolavp

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #5 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Февруари 08 2008, 17:32

No avatar chosen




Група: Li fans
Мнения: 55
Регистриран: Юли 2006

Оценка: няма

Offline
Е нали си имаш YAST инсталираи си ги от там или направо XAMPP.

How to install php mysql und apache2
Ето и с картинки YAST

Редактирано от acider на Февруари 08 2008, 17:37
Контакти:  acider
WEB  
Мнение #6
Skip to the previous post in this topic. Написано на: Февруари 11 2008, 09:05

No avatar chosen




Група: Li fans
Мнения: 9
Регистриран: Февруари 2008

Оценка: няма

Offline
благодаря на всички за помоща ще се боря вече нататък :) :21;
Контакти:  al_do

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Общо 5 отговор(а) от Февруари 07 2008, 09:24 до сега
 » Начало » Li Форуми » Help & Support » Общи Проблеми и Въпроси » Помощ мъча се да спра да ползвам виндоус

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums