Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Общи Проблеми и Въпроси » Проблем с хард диск
Тема: Проблем с хард диск
Мнение #1 Skip to the next post in this topic.
Написано на: Юли 08 2008, 13:38

No avatar chosen




Група: Li fans
Мнения: 7
Регистриран: Юли 2008

Оценка: няма

Offline
Така снощи си инсталирах openSUSE 11 и по време на инсталацията му зададох по подразбиране да инсталира и не съм избирал къде точно..та той взе че се инстална в дяла на уиндоуса.До тук добре,но проблема ми е,че като го стартирам ми се вижда само дяла "C"
Другите ми 2 дяла ги няма и в крайна сметка от 320gb хард останах с има няма 20(на linuxa),а сега на уиндоуса всичко си е ок и виждам целия хард..за пръв път съм с linux,така че много не му разбирам моля ви помогнете

lol
Контакти:  MoR4o

  • AOL  AOL: NONE
  • ICQ  ICQ: NONE
  • MSN  MSN: NONE
  • YIM  Yahoo IM: NONE
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Юли 08 2008, 18:30

Avatar




Група: Li fans
Мнения: 621
Регистриран: Декември 2006

Оценка: 5

Offline
Инсталирай ntfs-3g за да виждаш виндовските дялове под линукс, след това ги форматирай както ти харесва
Контакти:  devik
WEB  
Мнение #3 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Юли 08 2008, 19:50

No avatar chosen




Група: Li fans
Мнения: 7
Регистриран: Юли 2008

Оценка: няма

Offline
Оправих се с linux-a сложих Убунту ултимейт едишън и целия ми хард се форматна  :D поне сега го виждам целия..моля отговорете на един мой последен въпрос..изтеглих си филм да тествам и го пуснах с обикновенния линукски плейър..всичко си тръгна проблема ми е,че не мога да слагам .srt субтитри..пускам филма и всичко но субтитрите..моля помогнете как да ги сложа ?  :14;

lol
Контакти:  MoR4o

  • AOL  AOL: NONE
  • ICQ  ICQ: NONE
  • MSN  MSN: NONE
  • YIM  Yahoo IM: NONE
WEB  
Мнение #4 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Юли 09 2008, 07:45

No avatar chosen




Група: Li fans
Мнения: 74
Регистриран: Ноември 2007

Оценка: няма

Offline
Принципно не би трябвало да имаш проблем. Най-вероятно наименованието на филма и субтитрите разминават. пробвай да ги заредиш ръчно след пускане на филма. Ако срещнеш трудност поне пиши с кой видеоплеар се опитваш да гледаш филма.
Контакти:  GeOrg
WEB  
Мнение #5
Skip to the previous post in this topic. Написано на: Юли 09 2008, 10:29

Avatar




Група: Li maniacs
Мнения: 869
Регистриран: Юли 2006

Оценка: 5

Offline
Има отметка, за автоматично зареждане на субтитрите



Винаги можеш да си инсталираш smplayer където нещата изглеждат по-прости :)

Редактирано от tolostoi на Юли 09 2008, 10:31

Общо 4 отговор(а) от Юли 08 2008, 13:38 до сега
 » Начало » Li Форуми » Help & Support » Общи Проблеми и Въпроси » Проблем с хард диск

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums