Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Общи Проблеми и Въпроси » "Проблем" с аудио входове, realtek hd
Тема: "Проблем" с аудио входове, realtek hd
Мнение #1 Skip to the next post in this topic.
Написано на: Август 23 2008, 14:44

No avatar chosen




Група: Li fans
Мнения: 1
Регистриран: Август 2008

Оценка: няма

Offline
Проблемът ми е, че имам 6 аудио входа отзад на компютъра и за да използвам долните 3 (които не са стандартните розов, зелен син ами оранжев, черен и сив. Не разбирам нищо за тези входове, затова и говоря така просто. Та, идеята ми е, че когато в Windows с инсталиран realtek hd driver си сложа слушалките в някой от долните входове звукът става по-силен и съответно това ме радва. А в моето Ubuntu 8.0.4 ефектът е брутално обратен =D Звукът от долните входове е толкова нисък, че едвам го чувам, иначе на зеленият всичко е наред ;?

Надявам се, че ме разбрахте, искам да мога да си ползвам оранжевото, черното и сивото :/

=)
Контакти:  1337_d00d_1

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #2
Skip to the previous post in this topic. Написано на: Август 23 2008, 17:15

Avatar




Група: Li maniacs
Мнения: 489
Регистриран: Юли 2005

Оценка: 5

Offline
Нали си включил всички канали във volume control(edit->preferences) и си ги регулирал?

Front, Surround, LFE, Center трябва да регулираш

П.П. Също така може да ползваш командата speaker-test, за да ги изпробваш.

Редактирано от Zero_effect на Август 23 2008, 17:22
Контакти:  Zero_effect

  • AOL  AOL:
  • ICQ  ICQ: 94584818
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Общо 1 отговор(а) от Август 23 2008, 14:44 до сега
 » Начало » Li Форуми » Help & Support » Общи Проблеми и Въпроси » "Проблем" с аудио входове, realtek hd

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums