Запомняне

» Здравейте
[ Вход :: Регистриране ]
Тема: CrossOver, Идеи за инсталация. . .
Мнение #1 Skip to the next post in this topic.
Написано на: Април 14 2006, 19:33
NetCutter

Avatar


Warn 5

Група: Li fans
Мнения: 171
Регистриран: Март 2006

Оценка: няма

Offline
Значи искам да ви питам как да си инстална CrossOver-a и понеже не пише нищо за него в Wiki-страницата на Убунту аз последвах тези от официалния сайт :28;
Ама там пише че ще се старитира графичен инсталатор,а това не става :14;
Ето линка
Контакти:  NetCutter

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 17 2006, 16:00

Avatar


Warn 3

Група: Li fans
Мнения: 384
Регистриран: Април 2006

Оценка: няма

Offline
Ти как го стартираш, че не се получава?
Ако ти изписва грешка я копирай тука и евентуално може да ти се отговори!

red@debian:~$ sudo apt-build world
-----> Rebuilding the world! <-----
-----> Building package list <-----
Please read README.Debian first.
red@debian:~$
Контакти:  Red

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #3 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 17 2006, 16:58
NetCutter

Avatar


Warn 5

Група: Li fans
Мнения: 171
Регистриран: Март 2006

Оценка: няма

Offline
Еми на мене ми се пускя некъв документ където ми дава сорса :14;
И като почна да скролирам ми забива :14;
За това ви моля някой да я свали и да ми каже как я е инсталнал :17;
edit:Вече успях,ама там видях че мога да инстална само Photoshop 6 или 6,а явно CS още не може,нали така ???
И btw тва като е демо не би ли следвало че нема да може да инсталне нищо,еми само да ми покаже как се прави ???


Редактирано от NetCutter на Април 17 2006, 17:08
Контакти:  NetCutter

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #4 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 17 2006, 17:36

Avatar


Warn 3

Група: Li fans
Мнения: 384
Регистриран: Април 2006

Оценка: няма

Offline
За CS си ползвай Windows-а! Можеш да го подкараш със cedega , но cheating death е доста сложничко да тръгне!

red@debian:~$ sudo apt-build world
-----> Rebuilding the world! <-----
-----> Building package list <-----
Please read README.Debian first.
red@debian:~$
Контакти:  Red

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #5 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 17 2006, 19:03
NetCutter

Avatar


Warn 5

Група: Li fans
Мнения: 171
Регистриран: Март 2006

Оценка: няма

Offline
Хахаха!Говорех за Photoshop CS,а не за Counter-Strike  :8;
Контакти:  NetCutter

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #6 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 17 2006, 19:06

Avatar


Warn 3

Група: Li fans
Мнения: 384
Регистриран: Април 2006

Оценка: няма

Offline
Еми научи се на GIMP!
А за photoshop CS -> Windows на този етап!

red@debian:~$ sudo apt-build world
-----> Rebuilding the world! <-----
-----> Building package list <-----
Please read README.Debian first.
red@debian:~$
Контакти:  Red

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #7 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Април 17 2006, 19:15
NetCutter

Avatar


Warn 5

Група: Li fans
Мнения: 171
Регистриран: Март 2006

Оценка: няма

Offline
Еми тва правя,а относно GIMP-a там не намирам никъде Blending Options,а без тях не може да се направи нищо свястно :14;
Контакти:  NetCutter

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #8
Skip to the previous post in this topic. Написано на: Април 18 2006, 02:17
quintessence

Avatar




Група: Li psychos
Мнения: 813
Регистриран: Август 2005

Offline
http://library.n0i.net/linux-unix/applications/graphics/gimp/blend_tool/
;)

btw : wine + CS , wine + CS2 , CO supported applications , CO documentation ... абе не е като да няма информация , само да има кой да чете ...
btw2 : хубаво си погледнал стъпките,описани в сайта , защото тоя графичен инсталатор ще се 'появи' след като изпълниш
Код: 
$ sh install-crossover-standard-5.0.1.sh
...  :D


Редактирано от quintessence на Април 18 2006, 02:54
Контакти:  quintessence

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Общо 7 отговор(а) от Април 14 2006, 19:33 до сега

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums