Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Applications » Липсващи библиотеки за xine
Тема: Липсващи библиотеки за xine
Мнение #1
Написано на: Май 24 2006, 21:33
darkermage

No avatar chosen




Група: Li fans
Мнения: 1
Регистриран: Май 2006

Оценка: няма

Offline
Значи опитвам се да инсталирам xine на fedora core 5 с yum install xine от livna repo, но имам липсващи елементи които не мога да намеря и да инсталирам
Error: Missing Dependency: libcrypto.so.5 is needed by package xine
Error: Missing Dependency: libssl.so.5 is needed by package xine
Error: Missing Dependency: libMagick.so.6 is needed by package xine-lib
Error: Missing Dependency: libgs.so.7 is needed by package xine-lib
Error: Missing Dependency: libWand.so.6 is needed by package xine-lib
ако някои може да ми помогне ще съм му благодарен   :20;


Редактирано от darkermage на Май 25 2006, 00:42
Контакти:  darkermage
WEB  
Общо 0 отговор(а) от Май 24 2006, 21:33 до сега
 » Начало » Li Форуми » Help & Support » Applications » Липсващи библиотеки за xine

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums