Запомняне

» Здравейте
[ Вход :: Регистриране ]
Тема: Glame, Debian kernel 2.6.16-2-k7
Мнение #1 Skip to the next post in this topic.
Написано на: Юли 11 2006, 15:15
MarineForce

Avatar




Група: Li fans
Мнения: 92
Регистриран: Април 2006

Оценка: няма

Offline
Здравейте. Инсталирах си Glame и трябваше да обработя :) една мп3-ка, поради лошото й качество, но при опит да export-на файла системата "изплю" следната грешка. Ще съм ви благодарен ако някой помогне :).

10х :)

Контакти:  MarineForce
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Юли 11 2006, 15:41

Avatar


Warn 3

Група: Li fans
Мнения: 384
Регистриран: Април 2006

Оценка: няма

Offline
Здравей,
разгледай какви зависимости има и инсталирай тези, които нямаш.
Успех

red@debian:~$ sudo apt-build world
-----> Rebuilding the world! <-----
-----> Building package list <-----
Please read README.Debian first.
red@debian:~$
Контакти:  Red

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #3 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Юли 11 2006, 16:30
mcwolf

No avatar chosen




Група: Li gurus
Мнения: 1489
Регистриран: Април 2005

Оценка: 5

Offline
то си пише - инсталирай ламе и прекомпилирай (ако си си компилирал ти) програмката
Контакти:  mcwolf

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #4
Skip to the previous post in this topic. Написано на: Юли 11 2006, 22:49
MarineForce

Avatar




Група: Li fans
Мнения: 92
Регистриран: Април 2006

Оценка: няма

Offline
Благодаря всичко е ОК баце :)..

Контакти:  MarineForce
WEB  
Общо 3 отговор(а) от Юли 11 2006, 15:15 до сега

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums