Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Applications » Mp3 Проблем, с Xmms и AmaroK
Тема: Mp3 Проблем, с Xmms и AmaroK, под SuSE 10.1
Мнение #1 Skip to the next post in this topic.
Написано на: Февруари 17 2007, 15:25
Centrino

Avatar




Група: Li fans
Мнения: 31
Регистриран: Януари 2007

Оценка: няма

Offline
Здравейте,
Имам проблем с пускането на Mp3 файлове с Xmms и Amarok нито една от двете програми не ми чете mp3-ки. Моля помогнете.
Контакти:  Centrino
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Февруари 17 2007, 17:09
nikolavp

Avatar




Група: Li maniacs
Мнения: 560
Регистриран: Юли 2006

Оценка: 4

Offline
Инсталирай си SuSE 10.2 преди да си конфигурирал стария това е моя съвет:) За mp3-ки под amarok погледни тук, а за xmms(въпреки че не ти го препоръчвам) виж xmms-lib или xmms-mad не знам кой от двата беше(мисля че втория) :D
Успех!


Редактирано от nikolavp на Февруари 17 2007, 21:01

Контакти:  nikolavp

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #3
Skip to the previous post in this topic. Написано на: Февруари 18 2007, 09:21
Centrino

Avatar




Група: Li fans
Мнения: 31
Регистриран: Януари 2007

Оценка: няма

Offline
Висчко е ОК Мерси много за помоща. Вече и mp3 слушам  :8;
Контакти:  Centrino
WEB  
Общо 2 отговор(а) от Февруари 17 2007, 15:25 до сега
 » Начало » Li Форуми » Help & Support » Applications » Mp3 Проблем, с Xmms и AmaroK

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums