Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Applications » Аудио Драйвъри проблем
Тема: Аудио Драйвъри проблем, амарок свири , хммс - НЕ ?!
Мнение #1 Skip to the next post in this topic.
Написано на: Юли 26 2007, 14:54
hwarang

No avatar chosen




Група: Li fans
Мнения: 18
Регистриран: Юли 2007

Оценка: няма

Offline
Значи след като си ъпгрейднах хранилищата и дистрото всичко се оправи , което бях развалил , ама се прееба звука .... през хммс ми дава че неможе да намери някакви драйвъри за да пусне песента , сетих се да пусна амарок и от там свири...  :29;  :29;   :14;  :14;  :14;
Контакти:  hwarang
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Юли 26 2007, 15:07
tolostoi

Avatar




Група: Li maniacs
Мнения: 869
Регистриран: Юли 2006

Оценка: 5

Offline
Някъде, нещо, на някакъв компютър се е преебало и някой ще трябва да си го оправи  :)  На такъв въпрос ще получиш такъв отговор, така, че ако искаш някой да се опита да ти помогне стегни се и дай повече инфиормация.

Мнение #3
Skip to the previous post in this topic. Написано на: Юли 26 2007, 15:50
hwarang

No avatar chosen




Група: Li fans
Мнения: 18
Регистриран: Юли 2007

Оценка: няма

Offline
Оправих го , тряяше да преинсталирам АЛСА-та ....
Контакти:  hwarang
WEB  
Общо 2 отговор(а) от Юли 26 2007, 14:54 до сега
 » Начало » Li Форуми » Help & Support » Applications » Аудио Драйвъри проблем

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums