Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Applications » Странен проблем
Тема: Странен проблем, ...is not a symbolic link
Мнение #1
Написано на: Март 29 2008, 09:31

No avatar chosen




Група: Li fans
Мнения: 50
Регистриран: Януари 2006

Оценка: няма

Offline
Исках да инсталирам xmms и да видя разликите между него и audacious и след края на инстаслацията, конзолата ми изписа:

Цитат: 

Processing triggers for libc6 ...
ldconfig deferred processing now taking place
/sbin/ldconfig.real: /usr/local/lib/libag_core.so.1 is not a symbolic link

/sbin/ldconfig.real: /usr/local/lib/libag_sc.so.1 is not a symbolic link

/sbin/ldconfig.real: /usr/local/lib/libag_gui.so.1 is not a symbolic link

/sbin/ldconfig.real: /usr/local/lib/libag_vg.so.1 is not a symbolic link

/sbin/ldconfig.real: /usr/local/lib/libag_net.so.1 is not a symbolic link

/sbin/ldconfig.real: /usr/local/lib/libag_map.so.1 is not a symbolic link

/sbin/ldconfig.real: /usr/local/lib/libag_dev.so.1 is not a symbolic link

/sbin/ldconfig.real: /usr/local/lib/libag_rg.so.1 is not a symbolic link


Това сега излиза и след всяка инсталация, която реша да направя.

Някой може ли да помогне или поне да ми каже какво става. Гледах по други места из нета, точно такъв проблем не видях.  :14;
Контакти:  dirdri
WEB  
Общо 0 отговор(а) от Март 29 2008, 09:31 до сега
 » Начало » Li Форуми » Help & Support » Applications » Странен проблем

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums