Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Applications » Проблем с „Klipper“ при ЛинуксМинт 17.1 КДЕ
Тема: Проблем с „Klipper“ при ЛинуксМинт 17.1 КДЕ
Мнение #1 Skip to the next post in this topic.
Написано на: Март 18 2015, 20:03

No avatar chosen




Група: Li fans
Мнения: 16
Регистриран: Ноември 2014

Оценка: няма

Offline
Системния буфер „Klipper“ не се зарежда при стартиране на системата.
Отворих „Системни настройки-зареждане и изключване“ и включих програмата в списъка за зареждане, но не става.
Трябва винаги да го стартирам ръчно от стартменюто с програмите.
Благодаря на този който помогне!
Контакти:  КомБо

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Март 20 2015, 09:50

Avatar




Група: Li fans
Мнения: 268
Регистриран: Май 2008

Оценка: 4.5

Offline
Добави го да се стартира в startup applications. Така при логване ще се стартира автоматично.
Контакти:  Str82DHeaD

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #3 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Март 21 2015, 13:17

No avatar chosen




Група: Li fans
Мнения: 16
Регистриран: Ноември 2014

Оценка: няма

Offline
Как да го направя?
Контакти:  КомБо

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #4
Skip to the previous post in this topic. Написано на: Март 26 2015, 20:28

No avatar chosen




Група: Li fans
Мнения: 16
Регистриран: Ноември 2014

Оценка: няма

Offline
Проблема е решен.
Когато поисках да го затворя от системната лента ме попита искам ли да се зарежда при стартиране.
Контакти:  КомБо

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Общо 3 отговор(а) от Март 18 2015, 20:03 до сега
 » Начало » Li Форуми » Help & Support » Applications » Проблем с „Klipper“ при ЛинуксМинт 17.1 КДЕ

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums