Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » Help & Support » Applications » Проблем с YaST
Тема: Проблем с YaST, Настройките на видеокарта и монитор
Мнение #1 Skip to the next post in this topic.
Написано на: Февруари 01 2006, 00:45

No avatar chosen




Група: Li fans
Мнения: 1
Регистриран: Февруари 2006

Оценка: няма

Offline
Здравейте ! Аз съм абсолютен новак в линукс ,занимавам се от съвсем скоро . При инсталацията не зададох правилно параметрите за настройка на видеокартата и монитора с идеята да се занимавам по-късно с тях по-финно. Като си пусна  YaST /Хардуер/Монитор и видеокарта не се получава нищо просто не работи линка към този модул . Сега съм с няква издялана разделителна способност и работя на  част от екрана . Дайте няаккви идеи как да се спрравя с проблема. Благодаря предварително !!!
Мнение #2
Skip to the previous post in this topic. Написано на: Февруари 01 2006, 09:54
phantomlord
Phantom Lord
Avatar




Група: Li maniacs
Мнения: 665
Регистриран: Август 2005

Оценка: няма

Offline
Стартирай от конзолата sax2.

Debian lenny/sid, 2.6.24-phantomlord, KDE 3.5.9
http://myfreesoft.net/phpBB2/index.php?c=7
The knowledge is to be shared...
Помогни си сам, за да ти помогне и Господ
Контакти:  phantomlord

  • AOL  AOL:
  • ICQ  ICQ: 322393169
  • MSN  MSN:
  • YIM  Yahoo IM:
Общо 1 отговор(а) от Февруари 01 2006, 00:45 до сега
 » Начало » Li Форуми » Help & Support » Applications » Проблем с YaST

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums