Запомняне

» Здравейте
[ Вход :: Регистриране ]
 » Начало » Li Форуми » За Linux-Index » Проблеми » Проблем с показването на форума
Тема: Проблем с показването на форума
Мнение #1 Skip to the next post in this topic.
Написано на: Май 09 2009, 12:09

No avatar chosen




Група: Li fans
Мнения: 5
Регистриран: Септември 2007

Оценка: няма

Offline
Форума ми излиза много калпаво под Konqueror. Ако може да го оправите    :60;
Ето и снимка :

Контакти:  Shaker
WEB  
Мнение #2 Skip to the next post in this topic.
Skip to the previous post in this topic. Написано на: Май 09 2009, 12:58

Avatar




Група: Awaiting Authorisation
Мнения: 24
Регистриран: Август 2008

Оценка: няма

Offline
Проблема е някъде в теб. Преинсталирай Konqueror или го update-ни до последна версия, ако не си го направил. При мен няма проблеми с форума.
Контакти:  Siminin

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Мнение #3
Skip to the previous post in this topic. Написано на: Февруари 16 2010, 10:35

No avatar chosen




Група: Li gurus
Мнения: 1489
Регистриран: Април 2005

Оценка: 5

Offline
това ми изглежда като лоша връзка - най вероятно браузерът е затворил сесията преди да изтегли цялата страница и за това се е получил проблемът с рендирането
Контакти:  mcwolf

  • AOL  AOL:
  • ICQ  ICQ:
  • MSN  MSN:
  • YIM  Yahoo IM:
WEB  
Общо 2 отговор(а) от Май 09 2009, 12:09 до сега
 » Начало » Li Форуми » За Linux-Index » Проблеми » Проблем с показването на форума

© 2014 Linux Index Project
Powered by iF 1.0.0 © 2006 ikonForums